6.4でご迷惑をお掛けしたユーザーの方々へ6.4.1RCのご連絡

先日6.4で「プラグインが読み込めない」エラーが起きてしまった皆様には、大変ご迷惑をお掛け致しました。
掲示板やTwitterなどで皆様に詳細情報をお寄せ頂いた結果、原因を特定することが出来ました。ご協力頂き誠にありがとうございました。
本日、取り急ぎ修正版RCをLabsにて 公開させて頂きましたので、問題が解決されるかご確認頂けますと幸いです。
*6.4をそのままお使い頂いていて、6.4.1RCにアップデートされる際には、バージョンアップ直後、もう一度同じエラーが生じてしまいますが、再起動して頂くとエラーはでなくなる仕様となっておりますので、お手数をお掛けいたしますがご了承下さい。
皆様からのフィードバックを得て問題がないことを確認した後、正式版として改めてリリースさせて頂きます。

コメントを残す

以下に詳細を記入するか、アイコンをクリックしてログインしてください。

WordPress.com ロゴ

WordPress.com アカウントを使ってコメントしています。 ログアウト / 変更 )

Twitter 画像

Twitter アカウントを使ってコメントしています。 ログアウト / 変更 )

Facebook の写真

Facebook アカウントを使ってコメントしています。 ログアウト / 変更 )

Google+ フォト

Google+ アカウントを使ってコメントしています。 ログアウト / 変更 )

%s と連携中