Internet Explorer11をお使いの皆様への注意事項

投稿日:

ユーザの皆様、

Lunascape Orionは現在Internet Explorer 11に対応していないため、Internet Explorer11をインストールしている場合、一部のサイトで表示がおかしくなったり、うまく動作しない場合がございます。

近日中に対応バージョンをリリースいたしますが、現段階ではInternet Explorer 10以前をインストールした状態でLunascapeをお使いください。

宜しくお願い致します。

 

コメントを残す

以下に詳細を記入するか、アイコンをクリックしてログインしてください。

WordPress.com ロゴ

WordPress.com アカウントを使ってコメントしています。 ログアウト / 変更 )

Twitter 画像

Twitter アカウントを使ってコメントしています。 ログアウト / 変更 )

Facebook の写真

Facebook アカウントを使ってコメントしています。 ログアウト / 変更 )

Google+ フォト

Google+ アカウントを使ってコメントしています。 ログアウト / 変更 )

%s と連携中